<!doctype html>
<!--[if lt IE 7]> <html class="no-js rwd lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js rwd lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js rwd lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js rwd" lang="de"> <!--<![endif]-->
<!-- 
<html>
<head>
<title>Bayer gibt Beginn der Einreichung der Unterlagen zum Zulassungsantrag für Larotrectinib in den USA bekannt - News von Bayer</title><!-- HEAD --><head>
<!--##PH_Head_start##-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
<meta name="apple-mobile-web-app-capable" content="yes" />

<title>Bayer gibt Beginn der Einreichung der Unterlagen zum Zulassungsantrag für Larotrectinib in den USA bekannt - News von Bayer</title>

<link rel="stylesheet" type="text/css" href="https://shared.bayer.com/css/bayer.css"/>
<script src="https://shared.bayer.com/js/modernizr.js"></script>
<!--##PH_Head_end##-->
<link rel="stylesheet" href="../files/relaunch/$file/relaunch.min.css?open&amp;v=7">
<base href="http://www.news.bayer.de/baynews/baynews.nsf/id/Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt">
<link rel="alternate" type="application/rss+xml" title="Der Bayer Presse-Server" href="http://www.news.bayer.de/baynews/baynews.nsf/news.xml?open">

<link rel="canonical" href="http://www.presse.bayer.de/baynews/baynews.nsf/id/Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt">
<meta name="robots" content="noindex,all,nofollow">
<meta name="GENERATOR" content="Powered by TIMETOWEB Content Management System R6: WWW.TIMETOACT.DE">
<meta name="audience" content="Presse,Alle">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="global">
<meta name="page-type" content="Homepage,Pressemeldungen,Nachrichten Übersicht">
<meta  name="page-topic" content="News,Presse,Meldungen,Pressemeldung,Nachrichten,Informationen,Infos,Konzern,Homepage,Bayer">
<meta name="author" content="Bayer AG Communications">
<meta name="publisher" content="Bayer AG Communications">
<meta name="copyright" content="Bayer AG, Leverkusen, Germany">
<meta name="language" content="de">
<meta name="description" lang="de" content="Zulassungsantrag bezieht sich auf Krebsarten, die durch Tropomyosin-Rezeptor-Kinase (TRK)-Fusionsproteine, eine Folge genetischer Veränderungen, bedingt sind / Abschluss der Einreichung zu Beginn des Jahres 2018 erwartet">
<meta name="keywords" lang="de" content="Larotrectinib,LOXO-101,Loxo,TRK,Fusion,Presse,News,Nachrichten,Pressemeldungen,Pressemitteilung,Meldungen,Aktuelles,Aktuell,Publikationen,Podcast,Ansprechpartner,Pressesprecher,Journalist,Pressekonferenz,Fotos,TV,Reden,Biografien,Termine,Events,Media,Public,Relations">
<meta name="DCSext.lang" content="DE">
<meta name="WT.cg_n" content="News">
<meta name="DCSext.contenttype" content="BayNews">
<meta name="DCSext.sitemap" content="DE\000 New BayNews">
<meta name="DCSext.pino" content="2017-0391-DE">
<meta name="DCSext.newstype" content="PRESSEMELDUNG">
<meta name="DCSext.newsrtfexport" content="DE\PHhome">
<meta name="DCSext.newstopics" content="DE\Forschung & Innovation;DE\Investor Relations;DE\Wirtschaft & Finanzen;DE\Krebs">
<meta name="DCSext.newssubgroups" content="DE\Pharmaceuticals">

<script type="text/javascript">
var language="DE";
var dbPath="/baynews/baynews.nsf";
var pageUniqueID="D9F9A58BCC5BDB5DC12581FB003983A1";
var pageId="Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt";
var ssldomain="";
</script>
<style type="text/css">
.PDNavShadowCell div.pdhl2 {display:none;}
td.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome:visited,
#PDNavTDFirst a.noBorderAtHome:active,
#PDNavTDFirst a.noBorderAtHome:hover,
td a.noBorderAtHome,
td a.noBorderAtHome:visited,
td a.noBorderAtHome:active,
td a.noBorderAtHome:hover {border:0px solid black;border-bottom:0em solid black;}
div.noMarginAtHome {margin-top:0em;*margin-top:-0.3125em;}
</style>




<script type="text/JavaScript" charset="UTF-8">
function getCookieValue(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length >= 2) return parts.pop().split(";").shift();
}
function createCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}
var serverTime =1513769168;
var disclaimerCookieName = "doccheck-login";
var disclaimerCookieValue = "1";
 function checkReferer(parameterValue) {
return true
 var t1 = Number(serverTime);
 var timewindow = 90;
 var t2 = Number(parameterValue);
 if( ((t2 + timewindow) > t1) && (t2 < (t1 + timewindow)) ) return true;
 return false;
}
var disclaimerURL= "../id/doccheck-login?OpenDocument&dcp=Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt&ccm=";
function verifyAccess(cookieName, redirectURL) {
var parameterName = "&sessionID=";
if (document.cookie) {
var c = getCookieValue(cookieName);
if (c == "1") {
return true;
}
}
queryString = window.location.search;
if (queryString.indexOf(parameterName) > -1) {
var parameterValue = queryString.substr(queryString.indexOf(parameterName) + parameterName.length, 36);
if (parameterValue.indexOf('&') > -1) {
parameterValue = queryString.substr(0, parameterValue.indexOf('&'));
}
if (checkReferer(parameterValue)) {
return true;
}
}
location.replace(redirectURL);
}
checkresult = verifyAccess(disclaimerCookieName, disclaimerURL);
</script>



</head>
<body text="#000000" bgcolor="#FFFFFF" class="contnt de HTTP">

<!--##BODYSTART_start##-->

<!--##nosearch##-->

<div class="wrapper">
<div class="fixy"></div>
 <div class="page">

<!--##PH_Header_start##-->
<header id="header"><div class="pageheader"><!--[if lt IE 9]><img src="https://shared.bayer.com/img/naming-area.png" alt="Bayer: Science For A Better Life" class="namingarea"/><![endif]--><!--[if gt IE 8]><!--><img src="https://shared.bayer.com/img/naming-area.svg" class="namingarea" alt="Bayer: Science For A Better Life"/><!--<![endif]--><a href="https://www.bayer.de/de/homepage.aspx" class="logo"><img src="https://shared.bayer.com/img/logo.svg" aria-label="Bayer" alt=""/></a></div></header>
<!--##PH_Header_end##-->

<div class="mobilenav"><ul class="nobulls"><li><a href="#nav" class="mnav">Menü</a></li><li><a href="https://secure.bayer.com/bayer-group/contact.aspx?lang=de" class="mcontact">Kontakt</a></li><li><a href="#socialbar" class="mshare">Share</a></li><li><a href="#search" class="msearch">Suche</a></li><li class="mlang"><a class="mlang" href="../id/SwitchLanguage?open&openlang=2017-0391-EN&type=news&pagesource=Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt">EN</a></li></ul></div>

<!--googleoff: index--><nav role="navigation" class="navigation"><ul id="mega-menu" class="megamenu">
<li class="n1"><a href="https://www.bayer.de/de/homepage.aspx">Home</a></li>
<li class="n2"><a href="https://www.bayer.de/de/konzern.aspx" class="haschild">Über Bayer</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Über Bayer</h2><a href="https://www.bayer.de/de/konzern.aspx"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="https://www.bayer.de/img/megaflyout/megaflyout170x100_aboutbayer.jpg"/></a><p>Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/konzern.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/konzern.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/profil-und-organisation.aspx" class="haschild">Profil und Organisation</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/profil-und-organisation.aspx">Auf einen Blick</a></li>
 <li><a href="https://www.bayer.de/de/strategie.aspx">Unsere Strategie</a></li>
 <li><a href="https://www.bayer.de/de/fokus-life-sciences-artikel.aspx">Fokus auf Life Sciences</a></li>
 <li><a href="https://www.bayer.de/de/pharmaceuticals-division.aspx">Pharmaceuticals</a></li>
 <li><a href="https://www.bayer.de/de/consumer-health-division.aspx">Consumer Health</a></li>
 <li><a href="https://www.bayer.de/de/crop-science-division.aspx">Crop Science</a></li>
 <li><a href="https://www.bayer.de/de/animal-health-geschaeftsbereich.aspx">Animal Health</a></li>
 <li><a href="https://www.bayer.de/de/business-services.aspx">Business Services</a></li>
 <li><a href="https://www.bayer.de/de/Currenta-Profil.aspx">Currenta</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesellschaftliche-herausforderungen-und-unsere-loesungen.aspx" class="haschild">Gesellschaftliche Herausforderungen</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/gesellschaftliche-herausforderungen-und-unsere-loesungen.aspx">Unser Beitrag für ein besseres Leben</a></li>
 <li><a href="https://www.bayer.de/de/digital-farming-das-intelligente-feld.aspx">Das intelligente Feld</a></li>
 <li><a href="https://www.bayer.de/de/volkskrankheit-allergie-symptome.aspx">Volkskrankheit Allergie</a></li>
 <li><a href="https://www.bayer.de/de/herzinfarkt-behandeln-und-vorbeugen.aspx">Für das Herz</a></li>
 <li><a href="https://www.bayer.de/de/fit-im-alter.aspx">Fit im Alter</a></li>
 <li><a href="https://www.bayer.de/de/landwirtschaft-im-klimawandel.aspx">Dem Wetter trotzen</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltige-landwirtschaft-fuer-die-zukunft.aspx">Schrumpfende landwirtschaftliche Nutzfläche</a></li>
 <li><a href="https://www.bayer.de/de/dengue-und-andere-tropenkrankheiten.aspx">Leben mit Dengue</a></li>
 <li><a href="https://www.bayer.de/de/landwirtschaft-und-ernaehrung-der-zukunft.aspx">Landwirtschaft und Ernährung der Zukunft</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/bayer-mission-science-for-a-better-life.aspx">Mission & Werte</a></li>
 <li><a href="https://www.bayer.de/de/arbeiten-bei-bayer.aspx">Mitarbeiter bei Bayer</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx" class="haschild">Bayer in aller Welt</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/europa-nahost-afrika.aspx" class="haschild">Europa, Nahost & Afrika</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/europa-nahost-afrika.aspx">Region Europa, Nahost & Afrika</a></li>
 <li><a href="https://www.bayer.de/de/deutsche-standorte.aspx">Deutsche Standorte</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/Nordamerika.aspx">Nordamerika</a></li>
 <li><a href="https://www.bayer.de/de/asien-pazifik.aspx">Asien/Pazifik</a></li>
 <li><a href="https://www.bayer.de/de/lateinamerika.aspx">Lateinamerika</a></li>
 <li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx#webworldwide">Websites weltweit</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/einkauf.aspx" class="haschild">Einkauf</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/einkauf.aspx">Einkauf bei Bayer</a></li>
 <li><a href="https://www.bayer.de/de/strategie-und-organisation.aspx">Strategie</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/unser-ansatz.aspx" class="haschild">Nachhaltigkeit im Einkauf</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/unser-ansatz.aspx">Unser Ansatz</a></li>
 <li><a href="https://www.bayer.de/de/lieferanten-verhaltenskodex.aspx">Verhaltenskodex für Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/industrie-initiativen.aspx">Industrie-Initiativen</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/einkaufsbedingungen.aspx" class="haschild">Informationen für Lieferanten</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/einkaufsbedingungen.aspx">Einkaufsbedingungen</a></li>
 <li><a href="https://www.bayer.de/de/rechnungsstellung.aspx">Rechnungsstellung</a></li>
 <li><a href="https://www.bayer.de/de/downloads-und-links-zu-einkauf.aspx">Downloads & Links</a></li>
</ul>
 </li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/corporate-compliance-policy.aspx" class="haschild">Corporate Compliance</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/corporate-compliance-policy.aspx">Policy</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/zahlungen-an-medizinische-fachkreise.aspx" class="haschild">Zuwendungen an medizinische Fachkreise</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/zahlungen-an-medizinische-fachkreise.aspx">Verpflichtung</a></li>
 <li><a href="https://www.bayer.de/de/zusammenarbeit-mit-aerzten.aspx">Zusammenarbeit mit Ärzten</a></li>
 <li><a href="https://www.bayer.de/de/efpia-transparenzkodex.aspx">Fakten zum Transparenzkodex</a></li>
 <li><a href="https://www.bayer.de/de/datenberichte.aspx">Datenberichte</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/informationssicherheit-it-security-cyberkriminalitaet.aspx">IT-Sicherheit</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/Corporate-Governance.aspx" class="haschild">Corporate Governance</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/Corporate-Governance.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/arbeitsweise-des-vorstands.aspx">Arbeitsweise des Vorstands</a></li>
 <li><a href="https://www.bayer.de/de/Aufsichtsrat.aspx">Aufsichtsrat</a></li>
 <li><a href="https://www.bayer.de/de/Meldepflichtige-Wertpapiergeschaefte.aspx">Managers‘ Transactions</a></li>
 <li><a href="https://www.bayer.de/de/frauen-fuehrungspositionen.aspx">Frauenanteil in Führungspositionen</a></li>
 <li><a href="https://www.bayer.de/de/Kontrolle.aspx">Kontrolle</a></li>
 <li><a href="https://www.bayer.de/de/Gesetzmaessiges-und-verantwortungsbewusstes-Handeln.aspx">Corporate Compliance</a></li>
 <li><a href="https://www.bayer.de/de/Transparenz.aspx">Transparenz</a></li>
 <li><a href="https://www.bayer.de/de/Links-und-Downloads.aspx">Links & Downloads</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/politisches-engagement.aspx">Politisches Engagement</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/unternehmensgeschichte.aspx" class="haschild">Unternehmensgeschichte</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1863-bis-1881.aspx">1863–1881</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1881-bis-1914.aspx">1881–1914</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1914-bis-1925.aspx">1914–1925</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1925-bis-1945.aspx">1925–1945</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1945-bis-1951.aspx">1945–1951</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1951-bis-1974.aspx">1951–1974</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1974-bis-1988.aspx">1974–1988</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1988-bis-2001.aspx">1988–2001</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-2001-bis-2010.aspx">2001–2010</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-2010-bis-2016.aspx">2010–2016</a></li>
 <li><a href="https://www.bayer.de/de/150-jahre.aspx">2013 – 150 Jahre Bayer</a></li>
 <li><a href="https://www.bayer.de/de/Biografien.aspx">Biografien</a></li>
 <li><a href="https://www.bayer.de/de/Unternehmensarchiv.aspx">Unternehmensarchiv</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/Vorstand.aspx" class="haschild">Vorstand</a><ul class="newsub">
 <li class="haschild"><a href="https://www.bayer.de/de/vorstand.aspx" class="haschild">Mitglieder</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/werner-baumann.aspx">Werner Baumann</a></li>
 <li><a href="https://www.bayer.de/de/johannes-dietsch.aspx">Johannes Dietsch</a></li>
 <li><a href="https://www.bayer.de/de/hartmut-klusik-biografie.aspx">Dr. Hartmut Klusik</a></li>
 <li><a href="https://www.bayer.de/de/kemal-malik.aspx">Kemal Malik</a></li>
 <li><a href="https://www.bayer.de/de/dieter-weinand-biografie.aspx">Dieter Weinand</a></li>
 <li><a href="https://www.bayer.de/de/erica-mann-biografie.aspx">Erica Mann</a></li>
 <li><a href="https://www.bayer.de/de/liam-condon-biografie.aspx">Liam Condon</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/Mandate.aspx">Mandate</a></li>
 <li><a href="https://www.bayer.de/de/Verguetung-Vorstand.aspx">Vergütung</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/der-aufsichtsrat-der-bayer-ag.aspx" class="haschild">Aufsichtsrat</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/der-aufsichtsrat-der-bayer-ag.aspx">Mitglieder</a></li>
 <li><a href="https://www.bayer.de/de/Ausschuesse.aspx">Ausschüsse</a></li>
 <li><a href="https://www.bayer.de/de/Verguetung-Aufsichtsrat.aspx">Vergütung</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/termine-und-events.aspx" class="haschild">Termine & Events</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/Termine-und-Events.aspx">Aktuell</a></li>
 <li><a href="https://www.bayer.de/de/Archiv.aspx">Archiv</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li></ul></li>
 </ul>
</li>
<li class="n3"><a href="https://www.bayer.de/de/Forschung-und-Innovation.aspx" class="haschild">Innovation</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Innovation</h2><a href="https://www.bayer.de/de/forschung-und-innovation.aspx"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="https://www.bayer.de/img/megaflyout/megaflyout170x100_innovation.jpg"/></a><p>Bayer ist ein Innovationsunternehmen mit einer über 150-jährigen Geschichte. Unsere wissenschaftlichen Erfolge sollen helfen, das Leben der Menschen zu verbessern.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/forschung-und-innovation.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/forschung-und-innovation.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/ausstellung-science-for-a-better-life-tour.aspx">„Science For A Better Life“-Tour</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/Forschung-bei-Bayer.aspx" class="haschild">Forschung bei Bayer</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/Forschung-bei-Bayer.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/forschung-entwicklung-medikamente.aspx">Gesundheit</a></li>
 <li><a href="https://www.bayer.de/de/agrarwirtschaft-forschung-ernaehrung.aspx">Agrarwirtschaft</a></li>
 <li><a href="https://www.bayer.de/de/technologie-innovationen.aspx">Technologie</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/leaps.aspx">Leaps by Bayer</a></li>
 <li><a href="https://www.bayer.de/de/bayer-lifescience-ihub.aspx">Bayer LifeScience iHUB</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/open-innovation.aspx" class="haschild">Open Innovation</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/slush2017.aspx">Bayer auf der Slush 2017</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/research-das-bayer-forschungsmagazin.aspx">research – Das Bayer Forschungsmagazin</a></li>
 <li><a href="https://www.bayer.de/de/Erfindergeist.aspx">Erfindergeist</a></li>
 <li><a href="https://www.bayer.de/de/otto-bayer-medaille.aspx">Otto-Bayer-Medaille</a></li></ul></li>
 </ul>
</li>
<li class="n4"><a href="https://www.bayer.de/de/produkte-uebersicht.aspx" class="haschild">Produkte</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Produkte</h2><a href="https://www.bayer.de/de/produkte-uebersicht.aspx"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="https://www.bayer.de/img/megaflyout/megaflyout170x100_produkte.jpg"/></a><p>Mit unseren besonderen Kenntnissen von Menschen, Tieren und Pflanzen konzentrieren wir uns auf die Bereiche Gesundheit und Ernährung.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/produkte-uebersicht.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/produkte-uebersicht.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/produktbereiche-von-bayer.aspx">Produktbereiche</a></li>
 <li><a href="https://www.bayer.de/de/currenta.aspx">Chempark-Management</a></li>
 <li><a href="https://www.bayer.de/de/risiken-nutzen-medikamente-patienten-informationen.aspx">Patienten-Informationen</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/vorsicht-faelschung.aspx" class="haschild">Vorsicht Fälschung</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/vorsicht-faelschung.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/medikamenten-und-arzneimittelfaelschungen-erkennen.aspx">Fälschungen erkennen</a></li>
 <li><a href="https://www.bayer.de/de/medikamenten-und-arzneimittelfaelschungen.aspx">Hintergrund-Informationen</a></li>
 <li><a href="https://www.bayer.de/de/gefaehrliche-medizinische-fantasie-medikamente.aspx">Gefährliche medizinische Fantasieprodukte</a></li>
 <li><a href="https://www.bayer.de/de/bayer-gegen-arzneimittelfaelschungen.aspx">Engagement gegen Arzneimittelfälschung</a></li>
 <li><a href="https://www.bayer.de/de/news-zu-arzneimittelfaelschungen.aspx">News</a></li>
 <li><a href="https://www.bayer.de/de/links-zu-medikamentenfaelschungen.aspx">Links</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/eine-nebenwirkung-melden.aspx">Eine Nebenwirkung melden</a></li>
 <li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx">Produkte von A bis Z</a></li></ul></li>
 </ul>
</li>
<li class="n5"><a href="https://www.bayer.de/de/nachhaltigkeit.aspx" class="haschild">Nachhaltigkeit</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Nachhaltigkeit</h2><a href="https://www.bayer.de/de/nachhaltigkeit.aspx"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="https://www.bayer.de/img/megaflyout/megaflyout170x100_nachhaltigkeit.jpg"/></a><p>Erfahren Sie mehr über unsere ökonomischen, ökologischen und gesellschaftlichen Herausforderungen und Chancen.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/nachhaltigkeit.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/nachhaltigkeit.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/nachhaltigkeitsstrategie.aspx" class="haschild">Strategie</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/nachhaltigkeitsstrategie.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/aktuelle-kennzahlen.aspx">Aktuelle Kennzahlen</a></li>
 <li><a href="https://www.bayer.de/de/ziele-und-leistungsindikatoren.aspx">Ziele und Leistungsindikatoren</a></li>
 <li><a href="https://www.bayer.de/de/entwicklung.aspx">Entwicklung</a></li>
 <li><a href="https://www.bayer.de/de/Global-Compact.aspx">UN Global Compact</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesundheit.aspx" class="haschild">Kernthemen</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/gesundheit.aspx">Gesundheitsversorgung</a></li>
 <li><a href="https://www.bayer.de/de/agrarwirtschaft.aspx">Ernährungssicherung</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/nachhaltigkeit-managen.aspx" class="haschild">Management und Steuerung</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/nachhaltigkeit-managen.aspx">Nachhaltigkeit managen</a></li>
 <li><a href="https://www.bayer.de/de/stakeholderdialog.aspx">Stakeholderdialog</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltiges-engagement-weltweit.aspx">Nachhaltiges Engagement weltweit</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/sustainable-development-policy.aspx" class="haschild">Konzernregelungen von Bayer</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/Sustainable-Development-Policy.aspx">Sustainable Development Policy</a></li>
 <li><a href="https://www.bayer.de/de/corporate-compliance-policy-de.aspx">Corporate Compliance Policy</a></li>
 <li><a href="https://www.bayer.de/de/bayer-verhaltenskodex-fuer-lieferanten.aspx">Verhaltenskodex für Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/verantwortungsvolles-marketing-regelung.aspx">Policy zum verantwortungsvollen Marketing</a></li>
 <li><a href="https://www.bayer.de/de/verhaltenskodex-fuer-verantwortungsvolles-lobbying.aspx">Verhaltenskodex für verantwortungsvolles Lobbying</a></li>
 <li><a href="https://www.bayer.de/de/position-von-bayer-zum-thema-menschenrechte.aspx">Position zum Thema Menschenrechte</a></li>
 <li><a href="https://www.bayer.de/de/position-von-bayer-zu-moderner-sklaverei.aspx">Modern Slavery Act Statement</a></li>
 <li><a href="https://www.bayer.de/de/position-zu-responsible-care.aspx">Position zu Responsible Care</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/un-sustainable-development-goals-nachhaltigkeitsziele.aspx" class="haschild">Bayer-Positionen</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/un-sustainable-development-goals-nachhaltigkeitsziele.aspx">UN Sustainable Development Goals</a></li>
 <li><a href="https://www.bayer.de/de/position-zu-global-product-strategy.aspx">Position zu Global Product Strategy</a></li>
 <li><a href="https://www.bayer.de/de/wasser-position-von-bayer.aspx">Position zum Thema Wasser</a></li>
 <li><a href="https://www.bayer.de/de/position-zur-biodiversitaet.aspx">Position zum Schutz der Biodiversität</a></li>
</ul>
 </li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/lieferantenmanagement.aspx">Lieferantenmanagement</a></li>
 <li><a href="https://www.bayer.de/de/mitarbeiter.aspx">Mitarbeiter</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/produktverantwortung.aspx" class="haschild">Produktverantwortung</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/produktverantwortung.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/produktverantwortung-gesundheit-medikamente.aspx">Arzneien & Medizinprodukte</a></li>
 <li><a href="https://www.bayer.de/de/produktverantwortung-agrar-landwirtschaft.aspx">Pflanzenschutzmittel & Saatgut</a></li>
 <li><a href="https://www.bayer.de/de/verantwortungsvoller-einsatz-von-antibiotika-bei-tieren.aspx">Antibiotika für Tiere</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/nachhaltige-partnerschaften.aspx">Partnerschaften</a></li>
 <li><a href="https://www.bayer.de/de/sicherheit.aspx">Sicherheit</a></li>
 <li><a href="https://www.bayer.de/de/umweltschutz.aspx">Umweltschutz</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/soziales-engagement.aspx" class="haschild">Gesellschaftliches Engagement </a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/soziales-engagement.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/bildungs-forschungs-foerderprogramme.aspx" class="haschild">Bildung und Forschung</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/bildungs-forschungs-foerderprogramme.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/wissenschaftliche-schulprojekte.aspx">Schulförderung</a></li>
 <li><a href="https://www.bayer.de/de/bildungsfoerderung-fuer-landwirtschaft-youth-ag.aspx">Agrar-Bildung</a></li>
 <li><a href="https://www.bayer.de/de/wissenschaftliche-schuelerwettbewerbe.aspx">Schülerwettbewerbe</a></li>
 <li><a href="https://www.bayer.de/de/baylabs.aspx">Baylabs</a></li>
 <li><a href="https://www.bayer.de/de/starthilfe-programm.aspx">Starthilfe Programm</a></li>
 <li><a href="https://www.bayer.de/de/making-science-make-sense.aspx">Making Science Make Sense</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesundheitsfoerderung-und-soziales-engagement.aspx" class="haschild">Gesundheit und Soziales</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/gesundheitsfoerderung-und-soziales-engagement.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/bekaempfung-nicht-uebertragbarer-krankheiten.aspx">Bekämpfung nicht-übertragbarer Krankheiten</a></li>
 <li><a href="https://www.bayer.de/de/familien-schwangerschafts-planung.aspx">Familienplanung</a></li>
 <li><a href="https://www.bayer.de/de/weltverhuetungstag-botschafter.aspx">Botschafter für Verhütung</a></li>
 <li><a href="https://www.bayer.de/de/chagas-und-afrikanische-schlafkrankheit.aspx">Vernachlässigte tropische Krankheiten</a></li>
 <li><a href="https://www.bayer.de/de/naturkatastrophenhilfe.aspx">Katastrophenhilfe</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/stipendien-bewerben-mint.aspx">Stipendien von Bayer</a></li>
 <li><a href="https://www.bayer.de/de/bayer-vereine-kultur-sport-hobby.aspx">Bayer Vereine</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/bayer-sportfoerderung-uebersicht.aspx" class="haschild">Sport</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/bayer-sportfoerderung-uebersicht.aspx">Bayer und der Sport</a></li>
 <li><a href="https://www.bayer.de/de/medaillen-erfolge-bayer-sportler.aspx">Erfolgreiche Bayer-Sportler</a></li>
 <li><a href="https://www.bayer.de/de/bayer-vereine-historie.aspx">Historie</a></li>
 <li><a href="https://www.bayer.de/de/behindertensport-foerderung-paralympics.aspx">Behindertensport</a></li>
 <li><a href="https://www.bayer.de/de/paralympics-2016.aspx">Paralympics 2016</a></li>
 <li><a href="https://www.bayer.de/de/nachwuchsfoerderung-sport-bayer.aspx">Nachwuchsförderung</a></li>
 <li><a href="https://www.bayer.de/de/bayer-04-leverkusen-fussball.aspx">Bayer 04 Leverkusen</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/kultur-kunst-foerderung-programm.aspx">Kultur</a></li>
 <li><a href="https://www.bayer.de/de/bayer-stiftungen.aspx">Bayer-Stiftungen</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/ehrenamts-programm-mitarbeiter-engagement.aspx" class="haschild">Internationales Ehrenamtsprogramm</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/ehrenamts-programm-mitarbeiter-engagement.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-china-yunnan-mitarbeiter.aspx">China, Yunnan</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-deutschland-soziales-projekt-mitarbeiter-fluechtlinge-therapie.aspx">Deutschland, Berlin</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-usa-soziales-projekt-mitarbeiter-robotech-stem.aspx">USA, Lubbock</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-kolumbien-bogota-soziales-projekt-mitarbeiter.aspx">Kolumbien, Bogotá</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-frankreich-lyon-soziales-projekt-mitarbeiter-ass.aspx">Frankreich, Lyon</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-italien-mailand-soziales-projekt-mitarbeiter-brustkrebs.aspx">Italien, Mailand</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-kenia-soziales-projekt-mitarbeiter-erntesicherung.aspx">Kenia, Chepkanga</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-ukraine-charkow-soziales-projekt-mitarbeiter-kinderkrankenhaus.aspx">Ukraine, Kharkiv</a></li>
 <li><a href="https://www.bayer.de/de/ehrenamt-taiwan-soziales-projekt-blinde-kinder.aspx">Taiwan, Taichung</a></li>
</ul>
 </li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/grundlagen-berichterstattung.aspx">Berichterstattung</a></li>
 <li><a href="https://www.bayer.de/de/auszeichnungen.aspx">Ratings, Rankings und Auszeichnungen</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/auf-den-punkt.aspx" class="haschild">Auf den Punkt</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/auf-den-punkt.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/medikamente-sicher-trotz-nebenwirkungen-auf-den-punkt.aspx">Nebenwirkungen von Medikamenten</a></li>
 <li><a href="https://www.bayer.de/de/sicherheit-lebensmittel-pflanzenschutzmittel-behandelt-auf-den-punkt.aspx">Sicherheit von Pflanzenschutzmitteln</a></li>
 <li><a href="https://www.bayer.de/de/zugang-zu-medikamenten-menschen-entwicklungslaender-auf-den-punkt.aspx">Weltweiter Zugang zu Medikamenten</a></li>
 <li><a href="https://www.bayer.de/de/kleinbauern-zugang-zu-nahrung-landwirtschaft-auf-den-punkt.aspx">Kleinbauern</a></li>
 <li><a href="https://www.bayer.de/de/bienen-gesundheit-bestaeuber-auf-den-punkt.aspx">Bienengesundheit</a></li>
 <li><a href="https://www.bayer.de/de/position-zu-gentechnik-auf-den-punkt.aspx">Gentechnik</a></li>
 <li><a href="https://www.bayer.de/de/klinische-studien-standards-auf-den-punkt.aspx">Standards für klinische Studien</a></li>
 <li><a href="https://www.bayer.de/de/geschaeftspraktiken-ethik-auf-den-punkt.aspx">Ethik in den Geschäftspraktiken</a></li>
 <li><a href="https://www.bayer.de/de/umgang-mit-wasser-auf-den-punkt.aspx">Umgang mit Wasser</a></li>
 <li><a href="https://www.bayer.de/de/umgang-mit-klimawandel-auf-den-punkt.aspx">Reaktion auf Klimawandel</a></li>
 <li><a href="https://www.bayer.de/de/lieferanten-wahl-kinderarbeit-vermeiden-auf-den-punkt.aspx">Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/warum-tierversuche-auf-den-punkt.aspx">Tierversuche: Warum? </a></li>
</ul>
 </li></ul></li>
 </ul>
</li>
<li class="n6"><a href="https://www.bayer.de/de/medien.aspx" class="haschild selected">Medien</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Medien</h2><a href="https://www.bayer.de/de/medien.aspx"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="//shared.bayer.com/img/topnavi/media.jpg"/></a><p>In diesem Bereich finden Sie aktuelle Nachrichten, Videos, Publikationen sowie Zugänge zu Social-Media-Kanälen und Apps des Bayer-Konzerns.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/medien.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/medien.aspx">Übersicht</a></li>
 
<li>
 <a href="../id/news-overview-category-search-de?opendocument">Nachrichten</a>
</li>
<li class="haschild">
 <a href="../id/DE_Werner_Baumann?opendocument" class="haschild">Biografien</a>
 <ul>
<li class="haschild">
 <a href="../id/DE_Werner_Baumann?opendocument" class="haschild">Vorstand</a>
 <ul>
<li>
 <a href="../id/DE_Werner_Baumann?opendocument">Werner Baumann</a>
</li>
<li>
 <a href="../id/DE_Johannes_Dietsch?opendocument">Johannes Dietsch</a>
</li>
<li>
 <a href="../id/DE_Hartmut_Klusik?opendocument">Dr. Hartmut Klusik</a>
</li>
<li>
 <a href="../id/DE_Kemal_Malik?opendocument">Kemal Malik</a>
</li>
<li>
 <a href="../id/DE_Dieter_Weinand?opendocument">Dieter Weinand</a>
</li>
<li>
 <a href="../id/DE_Erica_Mann?opendocument">Erica Mann</a>
</li>
<li>
 <a href="../id/DE_Liam_Condon?opendocument">Liam Condon</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="../id/DE_Werner_Wenning?opendocument" class="haschild">Aufsichtsrat</a>
 <ul>
<li>
 <a href="../id/DE_Werner_Wenning?opendocument">Werner Wenning</a>
</li>
<li>
 <a href="../id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li>
 <a href="../id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="../id/Fotos?opendocument">Fotos</a>
</li>
 <li><a href="http://www.tv-footage.bayer.de">TV-Footage</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/publikationen.aspx" class="haschild">Publikationen</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/Publikationen.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/integrierte-geschaeftsberichte.aspx">Integrierte Geschäftsberichte</a></li>
 <li><a href="https://www.bayer.de/de/Quartalsberichte.aspx">Quartalsberichte</a></li>
 <li><a href="https://www.bayer.de/de/bayer-magazin.aspx">Bayer-Magazin</a></li>
 <li><a href="https://www.bayer.de/de/beenow.aspx">BEENOW Magazin</a></li>
 <li><a href="https://www.bayer.de/de/farmings-future-magazin.aspx">„Farming’s Future" Magazin</a></li>
 <li><a href="https://www.bayer.de/de/research.aspx">„research" Magazin</a></li>
 <li><a href="https://www.bayer.de/de/technology-solutions-magazin.aspx">„technology solutions" Magazin</a></li>
 <li><a href="https://www.bayer.de/de/bayer-kultur-spielzeit.aspx">Bayer Kultur Spielzeit</a></li>
 <li><a href="https://www.bayer.de/de/auf-den-punkt-gebracht-broschuere.aspx">„Auf den Punkt gebracht“ Broschüre</a></li>
 <li><a href="https://www.bayer.de/de/Namen-Zahlen-Fakten.aspx">„Namen | Zahlen | Fakten" Broschüre</a></li>
 <li><a href="https://www.bayer.de/de/broschuere-transparenz-zusammenarbeit-aerzte.aspx">„Zusammenarbeit mit Ärzten“ Broschüre</a></li>
 <li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx">Newsletter Übersicht</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/videos.aspx">Videos</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/social-media-room.aspx" class="haschild">Social Media</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/social-media-room.aspx">Social Media Room</a></li>
 <li><a href="https://www.bayer.de/de/social-media-kanaele.aspx">Social Media Kanäle</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/apps-von-bayer.aspx">Apps</a></li>
 <li><a href="../id/DE_Events?opendocument">Termine &amp; Events</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/aspirin.aspx" class="haschild">Hintergrundinformationen</a><ul class="newsub">
 <li><a href="https://www.bayer.de/de/aspirin.aspx">Aspirin</a></li>
 <li><a href="https://www.bayer.de/de/thrombose.aspx">Thrombose</a></li>
 <li><a href="https://www.bayer.de/de/tiergesundheit.aspx">Tiergesundheit</a></li>
 <li><a href="https://www.bayer.de/de/Das-Bayer-Kreuz.aspx">Das Bayer-Kreuz</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/grusskarten.aspx">E-Cards</a></li>
 <li><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li></ul></li>
 </ul>
</li>
<li class="n7" data-rel="16586"><a href="http://www.investor.bayer.de/de/uebersicht/" class="haschild">Investoren</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Investoren</h2><a href="http://www.investor.bayer.de/de/uebersicht/"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-original="http://investor.bayer.de/uploads/naviimages/160420_Navigationsflyout_Investoren.jpg" alt=""/></a><p>Wir wollen für unsere Aktionäre Werte schaffen durch Innovation, Wachstum und eine hohe Ertragskraft.</p><div class="lnk"><a href="http://www.investor.bayer.de/de/uebersicht/">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="http://www.investor.bayer.de/de/uebersicht/">Übersicht</a></li><li class="haschild"><a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/" class="haschild">Konzern</a><ul><li class="haschild"><a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/" class="haschild">Bayer im Überblick</a><ul><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/">Kennzahlen</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/profil-und-organisation/">Profil und Organisation</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/beteiligungen/">Beteiligungen</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/akquisitionen-desinvestitionen/">Akquisitionen &amp; Desinvestitionen</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/unsere-produkte/">Unsere Produkte</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/maerkte-und-konjunkturausblick/">Märkte und Konjunkturausblick</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/forschung-entwicklung/">Forschung &amp; Entwicklung</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/bayersocial-media/">Bayer@Social Media</a></li><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/broschuere-namen-zahlen-fakten/">Broschüre Namen Zahlen Fakten</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/konzern/mission-werte/">Mission &amp; Werte</a></li><li class="haschild"><a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/konzernstrategie/" class="haschild">Strategische Ausrichtung</a><ul><li><a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/konzernstrategie/">Konzernstrategie</a></li><li><a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/strategien-der-divisionen/">Strategien der Divisionen</a></li><li><a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/wertorientierte-performance/">Wertorientierte Performance</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/konzern/ausblick-und-ziele/">Ausblick und Ziele</a></li><li><a href="http://www.investor.bayer.de/de/konzern/chancen-und-risikobericht/">Chancen- und Risikobericht</a></li><li><a href="http://www.investor.bayer.de/de/konzern/corporate-governance/">Corporate Governance</a></li><li><a href="http://www.investor.bayer.de/de/konzern/satzung/">Satzung</a></li><li><a href="http://www.investor.bayer.de/de/konzern/vorstand/">Vorstand</a></li><li><a href="http://www.investor.bayer.de/de/konzern/aufsichtsrat/">Aufsichtsrat</a></li><li><a href="http://www.investor.bayer.de/de/konzern/nachhaltigkeit-und-engagement/">Nachhaltigkeit und Engagement</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/" class="haschild">Aktie</a><ul><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/" class="haschild">Aktionäre</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/">Kernbotschaften für Investoren</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/neue-investoren/">Neue Investoren</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/institutionelle-investoren/">Institutionelle Investoren</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/privataktionaere/">Privataktionäre</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/uebersicht/">Anleihe-Investoren</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/nachhaltig-investieren/">Nachhaltig Investieren</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/basisdaten/" class="haschild">Listing und Kennzahlen</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/basisdaten/">Basisdaten</a></li><li><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/kennzahlen/">Kennzahlen</a></li><li><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/boersenplaetze/">Börsenplätze</a></li><li><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/aktienindizes/">Aktienindizes</a></li><li><a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/adr-programm/">ADR-Programm</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/" class="haschild">Kursinformationen</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/">Aktueller Aktienkurs</a></li><li><a href="http://www.investor.bayer.de/de/aktie/kursinformationen/kurscharts/">Kurscharts</a></li><li><a href="http://www.investor.bayer.de/de/aktie/kursinformationen/historische-kurse/">Historische Kurse</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/aktie/dividenden/">Dividenden</a></li><li><a href="http://www.investor.bayer.de/de/aktie/rentabilitaet/">Rentabilität</a></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/analysten/analystenbewertungen/" class="haschild">Analysten</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/analysten/analystenbewertungen/">Analystenbewertungen</a></li><li><a href="http://www.investor.bayer.de/de/aktie/analysten/konsensus/">Konsensus</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaersportal/">Aktionärsportal</a></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/uebersicht/" class="haschild">Aktionärsstruktur</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/uebersicht/">Übersicht</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/stimmrechtsmitteilungen/">Stimmrechtsmitteilungen</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/archiv-stimmrechtsmitteilungen/">Archiv Stimmrechtsmitteilungen</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/uebersicht/" class="haschild">Aktienprogramme</a><ul><li><a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/uebersicht/">Übersicht</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/aspire/">Aspire</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/beteiligungsprogramm/">Beteiligungsprogramm</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/aktie/aktienhistorie/">Aktienhistorie</a></li><li><a href="http://www.investor.bayer.de/de/aktie/glossar/">Glossar</a></li><li><a href="http://www.investor.bayer.de/de/aktie/archiv/">Archiv</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/anleihen/uebersicht/" class="haschild">Anleihen</a><ul><li><a href="http://www.investor.bayer.de/de/anleihen/uebersicht/">Übersicht</a></li><li class="haschild"><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/steuerung/" class="haschild">Finanzstrategie</a><ul><li><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/steuerung/">Steuerung</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/finanzierungsmix/">Finanzierungsmix</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/faelligkeitsstruktur/">Fälligkeitsstruktur</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/finanzverschuldung/">Finanzverschuldung</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzstrategie/credit-default-swaps/">Credit Default Swaps</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/anleihen/finanzierungs-instrumente/uebersicht/" class="haschild">Finanzierungs-Instrumente</a><ul><li><a href="http://www.investor.bayer.de/de/anleihen/finanzierungs-instrumente/uebersicht/">Übersicht</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzierungs-instrumente/debt-issuance-programm/">Debt Issuance Programm</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzierungs-instrumente/commercial-paper-programm/">Commercial Paper Programm</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/finanzierungs-instrumente/syndizierte-kreditlinie/">Syndizierte Kreditlinie</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/anleihen/begebene-anleihen/">Begebene Anleihen</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/rating/">Rating</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/anleihen-news/">Anleihen-News</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/kreditanalysten/">Kreditanalysten</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/ansprechpartner-anleihen/">Ansprechpartner Anleihen</a></li></ul></li><li class="haschild"><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/" class="haschild">Berichte</a><ul><li class="haschild"><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/" class="haschild">Geschäftsberichte</a><ul><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/">Übersicht</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/kennzahlenvergleich/">Kennzahlenvergleich</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/bilanz/">Bilanz</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/guv/">GuV</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/kapitalflussrechnung/">Kapitalflussrechnung</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/segmentuebersicht/">Segmentübersicht</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/regionenuebersicht/">Regionenübersicht</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/fuenfjahresuebersicht/">Fünfjahresübersicht</a></li></ul></li><li><a href="http://www.investor.bayer.de/de/berichte/quartalsberichte/">Quartalsberichte</a></li><li><a href="http://www.investor.bayer.de/de/berichte/jahresabschluesse-bayer-ag/">Jahresabschlüsse Bayer AG</a></li><li><a href="http://www.investor.bayer.de/de/berichte/nachhaltigkeitsberichte/">Nachhaltigkeitsberichte</a></li><li><a href="http://www.investor.bayer.de/de/berichte/archiv/">Archiv</a></li></ul></li>
<li class="haschild"><a href="https://www.bayer.de/de/hauptversammlung-2017.aspx" class="haschild">Hauptversammlung 2017</a><ul class="newsub">
<li><a href="https://www.bayer.de/de/hauptversammlung-2017.aspx">Übersicht</a></li>
<li class="haschild"><a href="https://www.bayer.de/de/einladung-tagesordnung-2017.aspx" class="haschild">Einladung &amp; Tagesordnung</a><ul class="newsub">
<li><a href="https://www.bayer.de/de/einladung-tagesordnung-2017.aspx">Übersicht</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-1-2017.aspx">TOP 1</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-2-2017.aspx">TOP 2</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-3-2017.aspx">TOP 3</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-4-2017.aspx">TOP 4</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-5-2017.aspx">TOP 5</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-6-2017.aspx">TOP 6</a></li>
<li><a href="https://www.bayer.de/de/tagesordnungspunkt-7-2017.aspx">TOP 7</a></li>
 </ul>
</li>
<li><a href="https://www.bayer.de/de/gegenantraege-2017.aspx">Gegenanträge und Wahlvorschläge</a></li>
<li><a href="https://www.bayer.de/de/stimmrechtsausuebung-und-aktionaersportal-2017.aspx">Stimmrechtsausübung/ Aktionärsportal</a></li>
<li><a href="https://www.bayer.de/de/abstimmungsergebnisse-2017.aspx">Abstimmungsergebnisse</a></li>
<li class="haschild"><a href="https://www.bayer.de/de/hauptversammlung-service-2017.aspx" class="haschild">Service</a><ul class="newsub">
<li><a href="https://www.bayer.de/de/hauptversammlung-service-2017.aspx">Übersicht</a></li>
<li><a href="https://www.bayer.de/de/hauptversammlung-termine-2017.aspx">Termine</a></li>
<li><a href="https://www.bayer.de/de/anfahrt-wegbeschreibung-2017.aspx">Anfahrt/ Wegbeschreibung</a></li>
<li><a href="https://www.bayer.de/de/aktionaershotline-2017.aspx">Aktionärshotline</a></li>
<li><a href="https://www.bayer.de/de/hauptversammlung-downloads-2017.aspx">Downloads</a></li>
 </ul>
</li>
<li><a href="https://www.bayer.de/de/hauptversammlung-archiv-2017.aspx">Archiv</a></li>
 </ul>
</li>

<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/terminkalender/" class="haschild">Events</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/terminkalender/">Terminkalender</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/live-events/q3-2017-telefonkonferenz/" class="haschild">Live Events</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/live-events/q3-2017-telefonkonferenz/">Q3 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/xarelto-compass-daten-auf-dem-esc-kongress-2017/">Xarelto COMPASS-Daten auf dem ESC-Kongress 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q2-2017-telefonkonferenz/">Q2 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q1-2017-telefonkonferenz/">Q1 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/meet-management-2017-in-london/">Meet Management 2017 in London</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/fyq4-2016-telefonkonferenz/">FY/Q4 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebernahme-von-monsanto-durch-bayer/">Übernahme von Monsanto durch Bayer</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/investorenkonferenzen/">Investorenkonferenzen</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/uebersicht/" class="haschild">Hauptversammlung</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/hauptversammlung/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2016/">HV 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2015/">HV 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2014/">HV 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2013/">HV 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2012/">HV 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2011/">HV 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2010/">HV 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2009/">HV 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2008/">HV 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2007/">HV 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2006/">HV 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2005/">HV 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/ausserordentliche-hv-2004/">Außerordentliche HV 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2004/">HV 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2003/">HV 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlung/hv-2002/">HV 2002</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/pressekonferenzen/">Pressekonferenzen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/roadshows/">Roadshows</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/sonstige-praesentationen/">Sonstige Präsentationen</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/" class="haschild">Archiv</a>
 <ul>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/" class="haschild">2017</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/xarelto-compass-daten-auf-dem-esc-kongress-2017/">Xarelto COMPASS-Daten auf dem ESC-Kongress 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q2-2017-telefonkonferenz/">Q2 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q1-2017-telefonkonferenz/">Q1 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/meet-management-2017-in-london/">Meet Management 2017 in London</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/fyq4-2016-telefonkonferenz/">FY/Q4 2016 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/" class="haschild">2016</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q3-2016-telefonkonferenz/">Q3 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/meet-management-2016/">Meet Management 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebernahme-von-monsanto-durch-bayer/">Übernahme von Monsanto durch Bayer</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q2-2016-telefonkonferenz/">Q2 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/bayer-will-monsanto-uebernehmen/">Bayer will Monsanto übernehmen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q1-2016-telefonkonferenz/">Q1 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/fyq4-2015-telefonkonferenz/">FY/Q4 2015 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/uebersicht/" class="haschild">2015</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q3-2015-telefonkonferenz/">Q3 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/finerenone-daten-auf-dem-esc-kongress-2015/">Finerenone-Daten auf dem ESC-Kongress 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q2-2015-telefonkonferenz/">Q2 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/meet-management-2015-ny/">Meet Management 2015 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q1-2015-telefonkonferenz/">Q1 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/meet-management-2015-in-berlin/">Meet Management 2015 in Berlin</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/fyq4-2014-telefonkonferenz/">FY/Q4 2014 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/uebersicht/" class="haschild">2014</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q3-2014-telefonkonferenz/">Q3 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-ldn/">Meet Management 2014 LDN</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/telefonkonferenz-2014-09-18-geplante-ausgliederung-materialscience/">Telefonkonferenz 2014-09-18 Geplante Ausgliederung MaterialScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q2-2014-telefonkonferenz/">Q2 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-ny/">Meet Management 2014 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/telefonkonferenz-2014-05-06-akquisition-cc-geschaeft-merck/">Telefonkonferenz 2014-05-06 Akquisition CC-Geschaeft Merck</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q1-2014-telefonkonferenz/">Q1 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-lev/">Meet Management 2014 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/fyq4-2013-telefonkonferenz/">FY/Q4 2013 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/uebersicht/" class="haschild">2013</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q3-2013-telefonkonferenz/">Q3 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-ldn/">Meet Management 2013 LDN</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q2-2013-telefonkonferenz/">Q2 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-ny/">Meet Management 2013 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q1-2013-telefonkonferenz/">Q1 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-lev/">Meet Management 2013 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/fyq4-2012-telefonkonferenz/">FY/Q4 2012 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/uebersicht/" class="haschild">2012</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-in-tokio/">Meet Management in Tokio</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q3-2012-telefonkonferenz/">Q3 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/riociguat-daten-chest-2012/">Riociguat-Daten CHEST 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q2-2012-telefonkonferenz/">Q2 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-2012-ny/">Meet Management 2012 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q1-2012-telefonkonferenz/">Q1 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/telefonkonferenz-acc-2012/">Telefonkonferenz ACC 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-2012-lev/">Meet Management 2012 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/fyq4-2011-telefonkonferenz/">FY/Q4 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/regorafenib-daten-zu-asco-gi/">Regorafenib-Daten zu ASCO-GI</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/uebersicht/" class="haschild">2011</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/china-investor-conference/">China Investor Conference</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/telefonkonferenz-aha-2011/">Telefonkonferenz AHA 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q3-2011-telefonkonferenz/">Q3 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q2-2011-telefonkonferenz/">Q2 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q1-2011-telefonkonferenz/">Q1 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/telefonkonferenz-acc-2011/">Telefonkonferenz ACC 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/fyq4-2010-telefonkonferenz/">FY/Q4 2010 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/uebersicht/" class="haschild">2010</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q3-2010-telefonkonferenz/">Q3 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/rivaroxaban-daten-esc-2010/">Rivaroxaban-Daten ESC 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q2-2010-telefonkonferenz/">Q2 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q1-2010-telefonkonferenz/">Q1 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/fyq4-2009-telefonkonferenz/">FY/Q4 2009 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/uebersicht/" class="haschild">2009</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/rivaroxaban-daten-zum-ash-kongress-2009/">Rivaroxaban-Daten zum ASH-Kongress 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q3-2009-telefonkonferenz/">Q3 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q2-2009-telefonkonferenz/">Q2 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/ats20090/">Riociguat-Daten zum ATS Kongress 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q1-2009-telefonkonferenz/">Q1 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/fyq4-2008-telefonkonferenz/">FY/Q4 2008 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/uebersicht/" class="haschild">2008</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/rivaroxaban-daten-zum-aha-kongress-2008/">Rivaroxaban-Daten zum AHA Kongress 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q3-2008-telefonkonferenz/">Q3 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q2-2008-telefonkonferenz/">Q2 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/rivaroxaban-daten-zum-efort-kongress-2008/">Rivaroxaban-Daten zum EFORT Kongress 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q1-2008-telefonkonferenz/">Q1 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/fyq4-2007-telefonkonferenz/">FY/Q4 2007 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/uebersicht/" class="haschild">2007</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/rivaroxaban-daten-zum-ash-meeting-2007/">Rivaroxaban-Daten zum ASH Meeting 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q3-2007-telefonkonferenz/">Q3 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q2-2007-telefonkonferenz/">Q2 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/healthcare-investor-day-2007/">HealthCare Investor Day 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/nexavar-daten-zur-asco-2007/">Nexavar-Daten zur ASCO 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q1-2007-telefonkonferenz/">Q1 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/fyq4-2006-telefonkonferenz/">FY/Q4 2006 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/uebersicht/" class="haschild">2006</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/nexavar-melanoma-telefonkonferenz/">Nexavar Melanoma Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q3-2006-telefonkonferenz/">Q3 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/rivaroxaban-telefonkonferenz/">Rivaroxaban Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q2-2006-telefonkonferenz/">Q2 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q1-2006-telefonkonferenz/">Q1 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/fyq4-2005-telefonkonferenz/">FY/Q4 2005 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/uebersicht/" class="haschild">2005</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/bayer-rd-investor-day-2005/">Bayer R&amp;D Investor Day 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q3-2005-telefonkonferenz/">Q3 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/csfb-chemicals-hybrid-tour2005/">CSFB Chemicals Hybrid Tour2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/cropscience-analyst-investor-days/">CropScience Analyst &amp; Investor Days</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q2-2005-telefonkonferenz/">Q2 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/daten-zu-bay-59-7939-auf-dem-isth-kongress/">Daten zu BAY 59-7939 auf dem ISTH-Kongress</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/sorafenib-daten-auf-dem-asco-kongress-2005/">Sorafenib-Daten auf dem ASCO-Kongress 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q1-2005-telefonkonferenz/">Q1 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/fruehjahrs-investorenkonferenz-2005/">Frühjahrs-Investorenkonferenz 2005</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/uebersicht/" class="haschild">2004</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/herbst-investorenkonferenz-2004/">Herbst-Investorenkonferenz 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/daten-zu-bay-43-9006-auf-eortc-symposium/">Daten zu BAY 43-9006 auf EORTC-Symposium</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/csfb-field-trip-am-22-september-2004/">CSFB Field Trip am 22. September 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/investorenkonferenz-1-halbjahr-2004/">Investorenkonferenz 1. Halbjahr 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/bay-43-9006-daten-auf-dem-asco-kongress-2004/">BAY 43-9006-Daten auf dem ASCO-Kongress 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/q1-2004-telefonkonferenz/">Q1 2004 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/fruehjahrs-investorenkonferenz-2004/">Frühjahrs-Investorenkonferenz 2004</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/uebersicht/" class="haschild">2003</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/csfb-031121/">CSFB Field Trip am 21. November 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/ik-031111/">Herbst-Investorenkonferenz 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/tk-031107/">Telefonkonferenz zur Adhoc-Mitteilung 7. Nov. 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/tk-03-1q/">Q1 2003 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/ik-030314/">Frühjahrs-Investorenkonferenz 2003</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/uebersicht/" class="haschild">2002</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-0211130/">Herbst-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-020801/">Halbjahres-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-020315/">Frühjahrs-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/pk-020313/">Bilanz-Pressekonferenz 2002</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/uebersicht/" class="haschild">2001</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-011115/">Herbst-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/investoren-telefonkonferenz-zur-akquisition-von-aventis-cropscience/">Investoren-Telefonkonferenz zur Akquisition von Aventis CropScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/tk-aventis-011002/">Presse-Telefonkonferenz zur Akquisition von Aventis CropScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-010809/">Halbjahres-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-010316/">Frühjahrs-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/pk-010315/">Bilanz-Pressekonferenz 2001</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/uebersicht/" class="haschild">2000</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ik-001117/">Herbst-Investorenkonferenz 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ir-conf-000512/">Investoren-Konferenz New York</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ik-000317/">Frühjahrs-Investorenkonferenz 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/pk-000316/">Frühjahrs-Pressekonferenz 2000</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/1999/">1999</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/insiderinformationen/aktuelle-insiderinformationen/" class="haschild">Insiderinformationen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/aktuelle-insiderinformationen/">Aktuelle Insiderinformationen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/archiv-uebersicht/">Archiv-Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2016/">Ad-hoc 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2015/">Ad-hoc 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2014/">Ad-hoc 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2013/">Ad-hoc 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2012/">Ad-hoc 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2011/">Ad-hoc 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2010/">Ad-hoc 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2009/">Ad-hoc 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2008/">Ad-hoc 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2007/">Ad-hoc 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2006/">Ad-hoc 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2005/">Ad-hoc 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2004/">Ad-hoc 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2003/">Ad-hoc 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2002/">Ad-hoc 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2001/">Ad-hoc 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2000/">Ad-hoc 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-1999/">Ad-hoc 1999</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-1998/">Ad-hoc 1998</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/news/investor-news/" class="haschild">News</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/news/investor-news/">Investor News</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/news/presse/">Presse</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/news/news-archiv/uebersicht/" class="haschild">News-Archiv</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/news/news-archiv/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2016/">Investor News 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2015/">Investor News 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2014/">Investor News 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2013/">Investor News 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2012/">Investor News 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2011/">Investor News 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2010/">Investor News 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2009/">Investor News 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2008/">Investor News 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2007/">Investor News 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2006/">Investor News 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2005/">Investor News 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2004/">Investor News 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2003/">Investor News 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2002/">Investor News 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2001/">Investor News 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2000/">Investor News 2000</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/handouts/investor-handout/" class="haschild">Handouts</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-handout/">Investor Handout</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-factsheet/">Investor Factsheet</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/sonstige-praesentationen/">Präsentationen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/archiv-investor-handouts/">Archiv Investor Handouts</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/archiv-praesentationen/">Archiv Präsentationen</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/aktuelle-downloads/" class="haschild">Downloads</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/aktuelle-downloads/">Aktuelle Downloads</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2013-2016/2016/" class="haschild">2013-2016</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2016/2016/">2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2016/2015/">2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2016/2014/">2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2016/2013/">2013</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2012/" class="haschild">2008-2012</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2012/">2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2011/">2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2010/">2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2009/">2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2008/">2008</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2007/" class="haschild">2003-2007</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2007/">2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2006/">2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2005/">2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2004/">2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2003/">2003</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2002/" class="haschild">1998-2002</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2002/">2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2001/">2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2000/">2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/1999/">1999</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/1998/">1998</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/kontakt/ir-team/" class="haschild">Service</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/kontakt/ir-team/">IR Ansprechpartner</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/publikationen-bestellen/">Publikationen bestellen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/newsletter/">Newsletter</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/rss-newsfeeds/" class="haschild">RSS Newsfeeds</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/rss-newsfeeds/rss-hilfeseite/">RSS Hilfeseite</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/podcasts/">Podcasts</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/mobil-services/" class="haschild">Mobil-Services</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/mobil-services/sms-service/">SMS-Service</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/gesammelte-downloads/">Gesammelte Downloads</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/neu-auf-der-website/">Neu auf der Website</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/haeufig-gestellte-fragen/">Häufig gestellte Fragen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-factsheet/">Fakten auf einen Blick</a>
</li>
 </ul>
</li></ul></li></ul>
<li class="n8"><a href="http://www.career.bayer.com/de/career/" class="haschild">Karriere</a><ul class="newsub">
<li class="megaTsrBx">
 <h2 class="thdln">Karriere</h2><a href="http://career.bayer.com/de/career/index.html"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" alt="" data-original="//shared.bayer.com/img/topnavi/hr.jpg"/></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr über Bayer und finden Sie aktuelle Jobangebote.</p>
 <div class="lnk"><a href="http://career.bayer.com/de/career/index.html">Übersicht</a></div></li><li class="newlevel2"><ul>
<li>
 <a href="http://career.bayer.com/de/career/index.html">Übersicht</a>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/whybayer/" class="haschild">Warum Bayer</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/index.html">Übersicht</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/innovation-solutions/">Innovation & Lösungen</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/development-teamwork/">Weiterentwicklung & Teamarbeit</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/better-life-challenges/">Besseres Leben & Herausforderungen</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/reputation-impact/">Reputation & Einfluss</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/benefits-rewards/">Vergütung & Leistungen</a>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/" class="haschild">Werte & Geschichten</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/index.html">Übersicht</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/david-against-goliath/">David gegen Goliath</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/singapores-supertrees/">Die Superbäume von Singapur</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/sky-high-vegetables/">Himmelhohes Gemüse</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/bringing-light-into-darkness/">Das Licht im Dunkeln</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/rice-for-a-hungry-planet/">Reis für eine hungrige Welt</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/bridging_distances/">Distanzen überwinden</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/healthy_for_life/">Gesund durchs Leben</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/work_and_life_balance/">In Balance arbeiten und leben</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/whybayer/values-stories/secret_of_the_bridge/">Das Geheimnis der Brücke</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/working-at-bayer/" class="haschild">Arbeiten bei Bayer</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/index.html">Übersicht</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/meet_our_employees/">Unsere Mitarbeiter</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/students/">Studenten</a>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/" class="haschild">Berufseinsteiger</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/index.html">Übersicht</a>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/" class="haschild">Internationales Traineeprogramm für Finanzmanagement (IFM)</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/index.html">Übersicht</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/controlling/">Controlling</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/accounting/">Accounting</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/internal-audit/">Internal Audit</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/ifm/finance/">Finance</a>
</li>
 </ul>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/international_hr_trainee_program/">Internationales Traineeprogramm Human Resources</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/internationales-operations-leader-program/">Internationales Traineeprogramm für Produktionsmanagement</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/global-trainee-program-for-pharmaceutical-production/">Future-Leadership-Programm für Pharmazeuten im Product Supply</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/global-trainee-program-for-supply-chain-management/">Internationales Trainee-Programm für Supply Chain Management</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/procurement-trainee-program/">Internationales Programm im Beschaffungs- management</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/graduates/international-trainee-program-for-engineers/">Internationales Trainee-Programm für Ingenieure</a>
</li>
 </ul>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/professionals/">Berufserfahrene</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/working-at-bayer/worldwide/">Karriere Weltweit</a>
</li>
 </ul>
</li>
<li>
 <a href="http://career.bayer.com/de/career/marketing/">Marketing</a>
</li>
<li class="haschild">
 <a href="http://career.bayer.com/de/career/how-to-join-us/" class="haschild">Ihr Einstieg bei uns</a>
 <ul>
<li>
 <a href="http://career.bayer.com/de/career/how-to-join-us/index.html">Übersicht</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/how-to-join-us/how-to-apply/">Erfolgreich bewerben</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/how-to-join-us/the-interview/">Das Bewerbungsgespräch</a>
</li>
 </ul>
</li>
<li>
 <a href="http://career.bayer.com/de/career/video-center/">Video Center</a>
</li>
<li>
 <a href="http://career.bayer.com/de/career/contact-us/">Kontakt</a>
</li></ul></li>
 </ul>
</li>
<li class="n9"><a href="https://www.magazin.bayer.de/">Magazin</a></li>
 </ul>
 <ul class="nobulls extra-nav ">
<li><a href="#" class="ir icon-search">Search</a></li>
 </ul>
 <ul class="nobulls extra-nav meta-btns">
<li><a href="#showpanel1">Tätigkeitsfelder</a></li>
<li><a href="#showpanel2">Standorte</a></li>
<li><a href="#showpanel3">Websites</a></li>
<li><a href="#contact">Kontakt</a></li>
 </ul></nav><!--googleon: index-->
<!--##/nosearch##-->
<div role="main" class="main">

<!--googleoff: index--><div class="service"><ul class="breadcrumb"><li><a href="https://www.bayer.de/de/homepage.aspx">Home</a></li><li class="last"><a title="Medien" href="https://www.bayer.de/de/medien.aspx">Medien</a></li><!--##PH_Breadcrumb##--></ul><nav class="servicenav"><ul class="nobulls"><li><a href="#print">Drucken</a></li><li><a href="#share" class="last">Teilen</a></li></ul></nav></div><!--googleon: index-->

 <section>
<div class="line">

<!--##nosearch##-->
<!--googleoff: index-->
<div class="unit size-col-a lfthnd">
 <ul class="lfthndnavi">
<li>
 <a href="https://www.bayer.de/de/medien.aspx">Übersicht</a>
</li>

<li>
 <a href="../id/news-overview-category-search-de?opendocument">Nachrichten</a>
</li>
<li class="haschildren">
 <a href="../id/DE_Werner_Baumann?opendocument" class="haschildren">Biografien</a>
 <ul>
<li class="haschildren">
 <a href="../id/DE_Werner_Baumann?opendocument" class="haschildren">Vorstand</a>
 <ul>
<li>
 <a href="../id/DE_Werner_Baumann?opendocument">Werner Baumann</a>
</li>
<li>
 <a href="../id/DE_Johannes_Dietsch?opendocument">Johannes Dietsch</a>
</li>
<li>
 <a href="../id/DE_Hartmut_Klusik?opendocument">Dr. Hartmut Klusik</a>
</li>
<li>
 <a href="../id/DE_Kemal_Malik?opendocument">Kemal Malik</a>
</li>
<li>
 <a href="../id/DE_Dieter_Weinand?opendocument">Dieter Weinand</a>
</li>
<li>
 <a href="../id/DE_Erica_Mann?opendocument">Erica Mann</a>
</li>
<li>
 <a href="../id/DE_Liam_Condon?opendocument">Liam Condon</a>
</li>
 </ul>
</li>
<li class="haschildren">
 <a href="../id/DE_Werner_Wenning?opendocument" class="haschildren">Aufsichtsrat</a>
 <ul>
<li>
 <a href="../id/DE_Werner_Wenning?opendocument">Werner Wenning</a>
</li>
<li>
 <a href="../id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li>
 <a href="../id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="../id/Fotos?opendocument">Fotos</a>
</li>
<li>
 <a href="http://www.tv-footage.bayer.de">TV-Footage</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.de/de/publikationen.aspx">Publikationen</a>
 <ul>
<li>
 <a href="https://www.bayer.de/de/Publikationen.aspx">Übersicht</a>
</li>
<li>
 <a href="https://www.bayer.de/de/integrierte-geschaeftsberichte.aspx">Integrierte Geschäftsberichte</a>
</li>
<li>
 <a href="https://www.bayer.de/de/Quartalsberichte.aspx">Quartalsberichte</a>
</li>
<li>
 <a href="https://www.bayer.de/de/bayer-magazin.aspx">Bayer-Magazin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/beenow.aspx">BEENOW Magazin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/farmings-future-magazin.aspx">„Farming’s Future" Magazin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/research.aspx">„research" Magazin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/technology-solutions-magazin.aspx">„technology solutions" Magazin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/bayer-kultur-spielzeit.aspx">Bayer Kultur Spielzeit</a>
</li>
<li>
 <a href="https://www.bayer.de/de/auf-den-punkt-gebracht-broschuere.aspx">„Auf den Punkt gebracht“ Broschüre</a>
</li>
<li>
 <a href="https://www.bayer.de/de/Namen-Zahlen-Fakten.aspx">„Namen | Zahlen | Fakten" Broschüre</a>
</li>
<li>
 <a href="https://www.bayer.de/de/broschuere-transparenz-zusammenarbeit-aerzte.aspx">„Zusammenarbeit mit Ärzten“ Broschüre</a>
</li>
<li>
 <a href="https://www.bayer.de/de/newsletter-uebersicht.aspx">Newsletter Übersicht</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.de/de/videos.aspx">Videos</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.de/de/social-media-room.aspx">Social Media</a>
 <ul>
<li>
 <a href="https://www.bayer.de/de/social-media-room.aspx">Social Media Room</a>
</li>
<li>
 <a href="https://www.bayer.de/de/social-media-kanaele.aspx">Social Media Kanäle</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.de/de/apps-von-bayer.aspx">Apps</a>
</li>
<li>
 <a href="../id/DE_Events?opendocument">Termine &amp; Events</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.de/de/aspirin.aspx">Hintergrundinformationen</a>
 <ul>
<li>
 <a href="https://www.bayer.de/de/aspirin.aspx">Aspirin</a>
</li>
<li>
 <a href="https://www.bayer.de/de/thrombose.aspx">Thrombose</a>
</li>
<li>
 <a href="https://www.bayer.de/de/tiergesundheit.aspx">Tiergesundheit</a>
</li>
<li>
 <a href="https://www.bayer.de/de/Das-Bayer-Kreuz.aspx">Das Bayer-Kreuz</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.de/de/grusskarten.aspx">E-Cards</a>
</li>
<li>
 <a href="../id/Medienkontakte?opendocument">Medienkontakte</a>
</li>
 </ul>

</div>
<!--googleon: index-->
<!--##/nosearch##-->
<!--##CONTENT1##-->



<div class="unit size-col-d">

<!--##BODYSTART_end##-->

		<!-- Begin BayNew_RichText -->
		

		
      
		
		
		
		
		
		
<article>
              <header>
                <hgroup>
<div class="topline">Mittwoch - 20. Dezember 2017</div>



<h2 class="h1"><noscript>Bitte JavaScript aktivieren / Please enable JavaScript</noscript></h2>

                </hgroup>


              </header>
            </article>



<script type="text/JavaScript" charset="UTF-8" id="robert">
createCookie('dcp','Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt','');

<!-- HTTP_Cookie= //-->
</script>

<div class="media float">
			<!--
			
			 //-->
    <div class="bd plntxt">
      <p>	<br><br><b><font face="Arial">Bayer: Science For A Better Life</font></b><br>
<font face="Arial">Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft. Mit seinen Produkten und Dienstleistungen will das Unternehmen den Menschen nützen und zur Verbesserung der Lebensqualität beitragen. Gleichzeitig will der Konzern Werte durch Innovation, Wachstum und eine hohe Ertragskraft schaffen. Bayer bekennt sich zu den Prinzipien der Nachhaltigkeit und handelt als „Corporate Citizen“ sozial und ethisch verantwortlich. Im Geschäftsjahr 2016 erzielte der Konzern mit rund 99.600 Beschäftigten einen Umsatz von 34,9 Milliarden Euro. Die Investitionen beliefen sich auf 2,2 Milliarden Euro und die Ausgaben für Forschung und Entwicklung auf 4,4 Milliarden Euro. Weitere Informationen sind im Internet zu finden unter </font><a href="http://www.bayer.de" target="_blank"><font face="Arial">www.bayer.de</font></a><br><br><font face="Arial">Folgen Sie uns auf Facebook: </font><a href="http://www.facebook.com/pharma.bayer" target="_blank"><font face="Arial">http://www.facebook.com/pharma.bayer</font></a><br>
<font face="Arial">Folgen Sie uns auf Twitter: </font><a href="https://twitter.com/BayerPharma" target="_blank"><font face="Arial">https://twitter.com/BayerPharma</font></a><br>
<br>
<font face="Arial">Weitere Informationen finden Sie unter </font><a href="http://www.pharma.bayer.com" target="_blank"><font face="Arial">www.pharma.bayer.com</font></a><br><br><b><font color="#808080" face="Arial">Zukunftsgerichtete Aussagen</font></b><br>
<font color="#808080" face="Arial">Diese Presseinformation kann bestimmte in die Zukunft gerichtete Aussagen enthalten, die auf den gegenwärtigen Annahmen und Prognosen der Unternehmensleitung von Bayer beruhen. Verschiedene bekannte wie auch unbekannte Risiken, Ungewissheiten und andere Faktoren können dazu führen, dass die tatsächlichen Ergebnisse, die Finanzlage, die Entwicklung oder die Performance der Gesellschaft wesentlich von den hier gegebenen Einschätzungen abweichen. Diese Faktoren schließen diejenigen ein, die Bayer in veröffentlichten Berichten beschrieben hat. Diese Berichte stehen auf der Bayer-Webseite </font><a href="http://www.bayer.de" target="_blank"><font color="#808080" face="Arial">www.bayer.de</font></a><font color="#808080" face="Arial"> zur Verfügung. Die Gesellschaft übernimmt keinerlei Verpflichtung, solche zukunftsgerichteten Aussagen fortzuschreiben und an zukünftige Ereignisse oder Entwicklungen anzupassen.</font></p>
  </div>
</div>

		<div class="Content">
			
		</div>
		
		
<!-- End BayNew_RichText -->
<!-- Begin Right-Column-Default-->

      </div>
        <div class="unit size-col-a margi">
<!-- Begin MarginDownload -->
			<div class="margiblock dontprint"><h1 class="h5">Download Center</h1><hr><div class="mcontent mlnk">
<div class="orange"><span><b>&nbsp;<div id="BayNewsDownloadCenterInfo">0</div>&nbsp; Datei(en) gesammelt</b></span></div><a href="../id/DE_DownloadCenter" target="_top"><span>Download Center öffnen</span></a>
</div></div>

<div class="margiblock dontprint"><h1 class="h5">Download</h1><hr><div class="mcontent mlnk">
<div class="green">Presseinformation</div><a class="marginDownloadLink" href="D9F9A58BCC5BDB5DC12581FB003983A1/$File/2017-0391.pdf?open&amp;mod=20.12.2017_12:42:38" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/D9F9A58BCC5BDB5DC12581FB003983A1/$File/2017-0391.pdf', 'WT.ti','2017-0391-DE: PDF - Bayer%20gibt%20Beginn%20der%20Einreichung%20der%20Unterlagen%20zum%20Zulassungsantrag%20f%FCr%20Larotrectinib%20in%20den%20USA%20bekannt')"><span>Download PDF</span></a><div><!-- IE8 --></div><a class="marginDownloadLink" href="D9F9A58BCC5BDB5DC12581FB003983A1/$File/2017-0391.rtf?open&amp;mod=20.12.2017_12:42:38" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/D9F9A58BCC5BDB5DC12581FB003983A1/$File/2017-0391.rtf', 'WT.ti','2017-0391-DE: RTF - Bayer%20gibt%20Beginn%20der%20Einreichung%20der%20Unterlagen%20zum%20Zulassungsantrag%20f%FCr%20Larotrectinib%20in%20den%20USA%20bekannt')"><span>Download RTF</span></a><div><!-- IE8 --></div><a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2017-0391.pdf');void(0);"><span> PDF (121 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
<a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2017-0391.rtf');void(0);"><span> RTF (75 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
</div></div>
<script type="text/javascript">
var BNDCCookieName = 'DownloadCenterFileList';
var BNDCInfoId = 'BayNewsDownloadCenterInfo';
var BNDCMaxTextFiles = 80;
var BNDCMaxImageFiles = 3;
var BNDCNoCookieErrorMsg = 'Diese Funktion arbeitet mit Session-Cookies. Bitte erlauben Sie Ihrem Browser das Setzen von Cookies';
var BNDCMaxTextErrorMsg = 'Es sind nicht mehr als '+BNDCMaxTextFiles+' Downloads von Text-Dateien für eine Zip-Datei zugelassen';
var BNDCMaxImageErrorMsg = 'Es sind nicht mehr als '+BNDCMaxImageFiles+' Downloads von Bildersammlungen für eine Zip-Datei zugelassen';
var BNDCExistsErrorMsg = 'Dieser Download existiert schon im Download Center';
</script>
<!-- END MarginDownload -->
<!-- Begin DisplayUniversalLinks-->
			
<!-- END DisplayUniversalLinks-->
<!-- Begin MarginElements-->
			
<!-- END MarginElements-->
<!-- Begin DisplayRelatedArtikels-->
			
<!-- END DisplayRelatedArticles-->
<!-- Begin DisplayRelatedLinks-->
			
<!-- END DisplayRelatedLinks-->
<!-- Begin MarginContact -->
			<div class="margiblock dontprint"><h1 class="h5">Ansprechpartner</h1><hr><div class="mcontent mlnk"><div><a href="../id/DE_NamPopWin?open&amp;r0=Koch,_Anna_DE" onClick="javascript:open('', 'visitenkartenpopup', 'height=300,width=670,scrollbars=no,resizable=no,statusbar=no,location=no')" target="visitenkartenpopup"  class="marginContactLink"><span>Anna Koch</span></a></div></div></div>

<!-- END MarginContact -->
<!-- Begin DisplayAnchorList-->
			
<!-- END DisplayAnchorList-->
<!-- Begin marginRTFContent BODY -->
			<div class="marginRTFContent">
				
			</div>
<!-- END marginRTFContent BODY -->

<!-- END Right-Colu	mn //-->
<!--##BODYEND_start##-->

</div>
</div>
<div class="clear"></div>
 </section>

</div>

<!--##nosearch##-->
<!-- Metanavi -->
<nav class="meta"><ul class="nobulls"><li><a href="/de/kontakt.aspx">Kontakt</a></li><li><a href="https://www.bayer.de/de/sitemap.aspx">Sitemap</a></li><li><a class="last" href="../id/SwitchLanguage?open&openlang=2017-0391-EN&type=news&pagesource=Bayer-Beginn-Einreichung-Unterlagen-Zulassungsantrag-Larotrectinib-USA-bekannt">English</a></li></ul></nav>
<!-- /Metanavi -->
 </div>

<footer><div class="content-footer-container">
<div class="content-footer clearfix">
 <div class="cright-item">
Letzte Änderung: 20. Dezember 2017<!--##last_modified##--></div>
 <div class="cright-item">Copyright © Bayer AG</div>
 <ul class="legaladvice ">
<li><a href="https://www.bayer.de/de/nutzungsbedingungen.aspx">Nutzungsbedingungen</a></li>
<li><a href="https://www.bayer.de/de/datenschutzerklaerung.aspx">Datenschutzerklärung</a></li>
<li><a href="https://www.bayer.de/de/impressum.aspx">Impressum</a></li>
<li class="last"><a href="https://www.bayer.de/de/technische-hinweise.aspx">Technische Hinweise</a></li>
 </ul>
 <div class="printfooter"><!--##PH_FullURL##--></div>
</div>
 </div>
 <div class="service-footer-container">
<div class="service-footer-container2">
 <div class="service-footer">
<div class="service-footer__col">
 <h4>Unser Geschäft</h4>
 <ul class="service-footer__links">
<li><a href="https://pharma.bayer.com/de/home/" target="_blank" class="lnk-w">Pharmaceuticals</a></li>
<li><a href="https://www.bayer.de/de/comsumer-health-division.aspx" target="_blank" class="lnk-w">Consumer Health</a></li>
<li><a href="https://www.cropscience.bayer.de/" target="_blank" class="lnk-w">Crop Science</a></li>
<li><a href="https://www.bayer.de/de/animal-health-geschaeftsbereich.aspx" target="_blank" class="lnk-w">Animal Health</a></li>
<li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx" class="lnk-w">Unsere Produkte</a></li>
<li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx" class="lnk-w">Bayer in aller Welt</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Magazine &amp; Berichte</h4>
 <ul class="service-footer__links">
<li><a href="https://www.magazin.bayer.de/" class="lnk-w">Bayer Magazin</a></li>
<li><a href="http://www.research.bayer.de/" target="_blank" class="lnk-w"><em>research</em> Magazin</a></li>
<li><a href="http://www.geschaeftsbericht.bayer.de/" target="_blank" class="lnk-w">Geschäftsbericht</a></li>
<li><a href="http://www.quartalsbericht.bayer.de/" target="_blank" class="lnk-w">Quartalsbericht</a></li>
<li><a href="https://www.bayer.de/de/publikationen.aspx" class="lnk-w">Weitere Publikationen</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Kontakt</h4>
 <p>Haben Sie Fragen oder Kommentare zu unserer Website, unseren Produkten oder Services?</p><a class="button" href="https://secure.bayer.com/bayer-group/contact.aspx?lang=en">Kontaktieren Sie uns</a></div>
<div class="service-footer__col">
 <h4>Bleiben Sie informiert!</h4>
 <ul class="service-footer__links">
<li><a href="https://www.career.bayer.com/de/career/job-search/index.html" class="lnk-w">Aktuelle Jobs</a></li>
<li><a href="http://presse.bayer.de/" class="lnk-w">Aktuelle Nachrichten</a></li>
<li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx" target="_blank" class="lnk-w">Newsletter</a></li>
<li><a href="http://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/" class="lnk-w">Bayer-Aktienkurs</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Folgen Sie uns</h4>
 <ul class="follow-us">
<li class="follow-us__item"><a href="http://www.facebook.com/Bayer" title="Folgen Sie uns auf Facebook" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--fb">Facebook</a></li>
<li class="follow-us__item"><a href="http://twitter.com/bayer" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--tw" data-original-title="Folgen Sie uns auf Twitter">Twitter</a></li>
<li class="follow-us__item"><a href="http://www.youtube.com/user/BayerTV" title="Folgen Sie uns auf YouTube" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--yt">YouTube</a></li>
<li class="follow-us__item"><a href="http://www.linkedin.com/company/bayer" title="Folgen Sie uns auf LinkedIn" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--li">LinkedIn</a></li>
<li class="follow-us__item"><a href="http://instagram.com/bayerofficial" title="Folgen Sie uns auf Instagram" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--ig" data-placement="left">Instagram</a></li>
<li class="follow-us__item"><a href="https://www.bayer.de/de/rss.aspx" title="RSS Feed" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--rss" data-placement="left">RSS</a></li>
 </ul>
</div>
 </div>
</div>
 </div><a href="#" class="page-top shadowDepth1 border-tlr-radius track-event" data-trackname="page-top">Top</a><ul class="footer-sitemap">
<li class="footer-sitemap__col n2"><a href="https://www.bayer.de/de/konzern.aspx" class="footer-sitemap__header">Über Bayer</a><ul>
<li><a href="https://www.bayer.de/de/profil-und-organisation.aspx">Profil und Organisation</a></li>
<li><a href="https://www.bayer.de/de/gesellschaftliche-herausforderungen-und-unsere-loesungen.aspx">Gesellschaftliche Herausforderungen</a></li>
<li><a href="https://www.bayer.de/de/bayer-mission-science-for-a-better-life.aspx">Mission & Werte</a></li>
<li><a href="https://www.bayer.de/de/arbeiten-bei-bayer.aspx">Mitarbeiter bei Bayer</a></li>
<li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx">Bayer in aller Welt</a></li>
<li><a href="https://www.bayer.de/de/einkauf.aspx">Einkauf</a></li>
<li><a href="https://www.bayer.de/de/corporate-compliance-policy.aspx">Corporate Compliance</a></li>
<li><a href="https://www.bayer.de/de/Corporate-Governance.aspx">Corporate Governance</a></li>
<li><a href="https://www.bayer.de/de/politisches-engagement.aspx">Politisches Engagement</a></li>
<li><a href="https://www.bayer.de/de/unternehmensgeschichte.aspx">Unternehmensgeschichte</a></li>
<li><a href="https://www.bayer.de/de/Vorstand.aspx">Vorstand</a></li>
<li><a href="https://www.bayer.de/de/der-aufsichtsrat-der-bayer-ag.aspx">Aufsichtsrat</a></li>
<li><a href="https://www.bayer.de/de/termine-und-events.aspx">Termine & Events</a></li>
<li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li>
 </ul>
</li>
<li class="footer-sitemap__col n3"><a href="https://www.bayer.de/de/Forschung-und-Innovation.aspx" class="footer-sitemap__header">Innovation</a><ul>
<li><a href="https://www.bayer.de/de/ausstellung-science-for-a-better-life-tour.aspx">„Science For A Better Life“-Tour</a></li>
<li><a href="https://www.bayer.de/de/Forschung-bei-Bayer.aspx">Forschung bei Bayer</a></li>
<li><a href="https://www.bayer.de/de/leaps.aspx">Leaps by Bayer</a></li>
<li><a href="https://www.bayer.de/de/bayer-lifescience-ihub.aspx">Bayer LifeScience iHUB</a></li>
<li><a href="https://www.bayer.de/de/open-innovation.aspx">Open Innovation</a></li>
<li><a href="https://www.bayer.de/de/research-das-bayer-forschungsmagazin.aspx">research – Das Bayer Forschungsmagazin</a></li>
<li><a href="https://www.bayer.de/de/Erfindergeist.aspx">Erfindergeist</a></li>
<li><a href="https://www.bayer.de/de/otto-bayer-medaille.aspx">Otto-Bayer-Medaille</a></li>
 </ul>
</li>
<li class="footer-sitemap__col n4"><a href="https://www.bayer.de/de/produkte-uebersicht.aspx" class="footer-sitemap__header">Produkte</a><ul>
<li><a href="https://www.bayer.de/de/produktbereiche-von-bayer.aspx">Produktbereiche</a></li>
<li><a href="https://www.bayer.de/de/currenta.aspx">Chempark-Management</a></li>
<li><a href="https://www.bayer.de/de/risiken-nutzen-medikamente-patienten-informationen.aspx">Patienten-Informationen</a></li>
<li><a href="https://www.bayer.de/de/vorsicht-faelschung.aspx">Vorsicht Fälschung</a></li>
<li><a href="https://www.bayer.de/de/eine-nebenwirkung-melden.aspx">Eine Nebenwirkung melden</a></li>
<li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx">Produkte von A bis Z</a></li>
 </ul>
</li>
<li class="footer-sitemap__col n5"><a href="https://www.bayer.de/de/nachhaltigkeit.aspx" class="footer-sitemap__header">Nachhaltigkeit</a><ul>
<li><a href="https://www.bayer.de/de/nachhaltigkeitsstrategie.aspx">Strategie</a></li>
<li><a href="https://www.bayer.de/de/gesundheit.aspx">Kernthemen</a></li>
<li><a href="https://www.bayer.de/de/nachhaltigkeit-managen.aspx">Management und Steuerung</a></li>
<li><a href="https://www.bayer.de/de/lieferantenmanagement.aspx">Lieferantenmanagement</a></li>
<li><a href="https://www.bayer.de/de/mitarbeiter.aspx">Mitarbeiter</a></li>
<li><a href="https://www.bayer.de/de/produktverantwortung.aspx">Produktverantwortung</a></li>
<li><a href="https://www.bayer.de/de/nachhaltige-partnerschaften.aspx">Partnerschaften</a></li>
<li><a href="https://www.bayer.de/de/sicherheit.aspx">Sicherheit</a></li>
<li><a href="https://www.bayer.de/de/umweltschutz.aspx">Umweltschutz</a></li>
<li><a href="https://www.bayer.de/de/soziales-engagement.aspx">Gesellschaftliches Engagement </a></li>
<li><a href="https://www.bayer.de/de/grundlagen-berichterstattung.aspx">Berichterstattung</a></li>
<li><a href="https://www.bayer.de/de/auszeichnungen.aspx">Ratings, Rankings und Auszeichnungen</a></li>
<li><a href="https://www.bayer.de/de/auf-den-punkt.aspx">Auf den Punkt</a></li>
 </ul>
</li>
<li class="footer-sitemap__col n6"><a href="https://www.bayer.de/de/medien.aspx" class="footer-sitemap__header">Medien</a><ul>

<li>
 <a href="../id/news-overview-category-search-de?opendocument">Nachrichten</a>
</li>
<li>
 <a href="../id/DE_Werner_Baumann?opendocument">Biografien</a>
</li>
<li>
 <a href="../id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="../id/Fotos?opendocument">Fotos</a>
</li>
<li><a href="http://www.tv-footage.bayer.de">TV-Footage</a></li>
<li><a href="https://www.bayer.de/de/publikationen.aspx">Publikationen</a></li>
<li><a href="https://www.bayer.de/de/videos.aspx">Videos</a></li>
<li><a href="https://www.bayer.de/de/social-media-room.aspx">Social Media</a></li>
<li><a href="https://www.bayer.de/de/apps-von-bayer.aspx">Apps</a></li>
<li><a href="../id/DE_Events?opendocument">Termine &amp; Events</a></li>
<li><a href="https://www.bayer.de/de/aspirin.aspx">Hintergrundinformationen</a></li>
<li><a href="https://www.bayer.de/de/grusskarten.aspx">E-Cards</a></li>
<li><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li>
 </ul>
</li>
<li class="footer-sitemap__col n7"><a href="http://www.investor.bayer.de/de/uebersicht/" class="footer-sitemap__header">Investoren</a><ul><li><a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/">Konzern</a></li><li><a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/">Aktie</a></li><li><a href="http://www.investor.bayer.de/de/anleihen/uebersicht/">Anleihen</a></li><li><a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/">Berichte</a></li>
<li><a href="https://www.bayer.de/de/hauptversammlung-2017.aspx">Hauptversammlung 2017</a></li>

<li>
 <a href="http://www.investor.bayer.de/de/events/terminkalender/">Events</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/aktuelle-insiderinformationen/">Insiderinformationen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/news/investor-news/">News</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-handout/">Handouts</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/aktuelle-downloads/">Downloads</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/kontakt/ir-team/">Service</a>
</li></ul></li>
<li class="footer-sitemap__col n8"><a href="http://www.career.bayer.com/de/career/" class="footer-sitemap__header">Karriere</a><!--##footer_career##--></li>
<li class="footer-sitemap__col n9"><a href="https://www.magazin.bayer.de/" class="footer-sitemap__header">Magazin</a></li>
 </ul></footer>

</div>

<!--##/nosearch##-->


<!--##PH_Bottom##-->
<script type="text/javascript" src="https://shared.bayer.com/js/bayer.js"></script>




<script src="https://www.bayer.com/scripts/9/analytics-press.js"></script>
<script src="https://www.bayer.com/scripts/9/disclaimer.js"></script>
<script src="https://www.bayer.com/scripts/9/analytics.js"></script>


<!--##BODYEND_end##-->
<script src="../files/relaunch/$file/relaunch.min.js?open&amp;v=23" charset="UTF-8"></script><script>$(document).ready(function(){if (window.matchMedia('(max-width: 767px)').matches){$('#mega-menu .selected:last').removeClass('selected').parent().removeClass('selected');deactivateTopMenu();activateTopMenu();resetOffCanvasMenu();}});</script>
<script>
var breadcrumbItems = document.querySelectorAll('.breadcrumb li');
var gaBreadcrumb ="";
Array.prototype.forEach.call(breadcrumbItems, function(el, index, array){
  gaBreadcrumb += el.textContent;
  if(array.length> (index + 1)){
    gaBreadcrumb += "|";
   }
});

{dataLayer = [{
 'ONPageTitle': 'Bayer gibt Beginn der Einreichung der Unterlagen zum Zulassungsantrag für Larotrectinib in den USA bekannt',
 'ONBreadcrumb': gaBreadcrumb,
 'ONPageArea':location.host + location.pathname,
 'ONContentType':'BayNews'
 'ONGuid': 'D9F9A58BCC5BDB5DC12581FB003983A1',
 'ONPublicationDate':'2017-12-20',
 'ONContentSubType':'PRESSEMELDUNG',
 'ONNewsRTFExport':'DE|PHhome',
 //'ONNewsTopic':'DEGesundheit - Deutschland;DEHeimtiere;DEParasiten',
 'ONNewsSubgroups':'DE|Pharmaceuticals',
 'ONNewsLocation':'DE'
}];
</script>



<script type="text/JavaScript" charset="UTF-8">

</script>



</body>
</html>
